Ocena wątku:
Mojemu komputerowi odjaniepawla.
#11
##
zrobiła się pełna aktualizacja wszystko i teraz komputer losowo wybiera albo odpali się w 10 sekund albo 60 albo kuźwa 220 -.- zaraz go młotkiem rozjebię bo zawsze uruchamia się szybko jak chcę coś zrobić mało ważnego
_________________________________________
#12
Spbroboj zamiast wylaczac kompa to uspij
_________________________________________
Fil0
Chwilowo mniejsza aktywnosc na serwie
Profesionalny paintmaster



#13
Stary uśpić kompa to ja mogę na 10 min na kilka godzin to za dużo prądu zeżre nie wchodzi w grę.
_________________________________________
#14
Masz wszystkie sterowniki i aktualizacji zainstalowane
Mozesz przeczyscic kompa CCleanerem
_________________________________________
Fil0
Chwilowo mniejsza aktywnosc na serwie
Profesionalny paintmaster



#15
Ty wgl czytasz temat? Całkowicie windowsa wyczyściłem do ustawień fabrycznych nie ma co czyścić a sterowniki tutaj nic do rzeczy też nie mają były aktualne jeszcze przed czystką i też się odpalał tyle
_________________________________________
#16
a wejdź w system zaawansowane ustawienia systemu uruchamianie i odzyskiwanie daj tam te obie opcje na 0 sekund
_________________________________________
#17
Naprawiłem sam winowajcą wydaje się być port MS/MSPro/MMC/SD/SDHC/SDXC dla wygody miałem tam wsadzony adapter do microSD i mimo że jest pusty to jak się go wyciągnie przed odpaleniem kompa to rusza z miejsca
_________________________________________
#18
Temat został zamknięty! Ekipa GrandTruck.pl
_________________________________________


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
Polskie tłumaczenie © 2007-2018 Polski Support MyBulletinBoard
Silnik forum MyBulletinBoard, © 2002-2018 MyBulletinBoard Group.
Stworzone dla GrandTruck.pl 2012-2018 Autorzy: A(R)T GrandTruck | Wróć do fora | RSS